Meine Lady hat neue Schuhe und läuft rund! :D

Halli hallo,

draußen wird es wärmer und somit folgt ein Update 🙂

Letztes Wochenende war nicht nur das Wetter, sondern auch meine Laune schön, denn Pascal (aus dem US-cars-forum.net) hatte einen Tag lang Zeit für mich! Juhu!

Unsere Aufgabe für den vorletzten Freitag war der Austausch der Ventildeckeldichtungen und der Ansaugspinnendichtung an meiner dicken Lady. Ich hatte ständig Öltropfen unter dem Auto und das Getriebegehäuse war auch schon völlig zugeschpladdert. Pascal hat großzügig 3 Stunden Arbeit eingeplant und wollte so schnell wie möglich zu Hause bei seiner Frau sein. Da ich aber meine Lady kenne und ihre Zicken, hat sich meine Angst (O-Ton Pascal „man bist Du ängstlich, krass!“) bewahrheitet. Ich war um halb 4 bei ihm und wann waren wir „fertig“? Um 9. Und das Auto lief nicht einmal. Aber alles von vorn:

Rauf auf die Grube, nach und nach den ganzen Kram rund um Vakuumschläuche und elektrische Leitungen entfernen, Cola trinken und die Ansaugbrücke und Ventildeckel freilegen. Pascal schraubt, ich putze und schleife. Ging prima 🙂 Danke nochmal für die Cola!

Von innen sieht auch alles ganz gut aus, wir hatten es beide ehrlich gesagt schlimmer erwartet.

Ein Bißchen erkennt man auch die bereits getauschten Hydrostößel. Die Ansaugbrücke sieht auch gut aus.

Der Anlasser kam auch raus und der Vergaser ab. Das war der Punkt an dem ich das erste Mal etwas Schiss bekam, denn wer sich erinnert, weiß noch, dass mein Auto am Anfang extrem unrund gelaufen und ständig abgesoffen ist. Außerdem ist eine ganze Menge Kühlflüssigkeit in die Sickergrube gelaufen und das mit der fehlenden Kühlflüssigkeit und der Luftblase im Motor war ja meine letzte (monatelange) Baustelle. Aber weiter im Text:

Nur noch schnell die Dichtungen mit schwarzem Silikon einschmieren und ab das Ganze ins Auto. Zwischenzeitlich waren schon knapp 2,5 Stunden vergangen, weil mein Motor ewig nicht abgekühlt ist und alles noch ziemlich heiß war.

Der Zusammenbau ging dann ganz gut und flott, bis wir zu dem Punkt kamen, an dem wir nicht ganz genau wusste, welche fehlenden Kabel wohin kommen und welcher Vakuumschlauch nun oben oder unten sein musste. Haben alles soweit es ging nach bestem Wissen und Gewissen angeschlossen und die Lady gestartet. Nichts war. Dann doch, aber super unrund! Hat gewackelt und sich geschüttelt, ist viel zu hoch gelaufen (ein fehlendes Kabel ging zum elektrischer Choke). Alles Herumgedrehe am Verteiler hilf nicht wirklich viel, denn die Lady ist öfter ausgegangen. Wir haben dann so lange getüftelt, bis sie ganz gut lief. Und da es schon kurz nach 8 abends war, wollten wir auch nicht so lange herumrühren. Also Rückwärtsgang rein, raus aus der Scheune und Licht aus.

Als Pascal gerade das Tor geöffnet hatte, ging nichts mehr. Das Licht ging an und aus beim Starten, der Motor starb ständig ab – Fehlersuche. Irgendwann stand ich auf der Straße und wollte Pascal zum Bahnhof fahren. Auto lief, aber schaltete nicht. Was zur Hölle! >:-/

Na zumindest nicht so, wie es sollte. Vom 1. in den 2. Gang bei ungefähr 30-40 km/h, vom 2. in den 3. Gang bei 60 km/h und darüber ging gar nichts. Die Temperatur ging hoch und mein Puls und meine Angst taten es auch. Also in Buch ran an den Bahnhof, hab schnell Geld geholt, Pascal sucht Fehler. Ein Vakuumschlauch der ganz hinten unten an den Vergaser geht war nicht dran. Motor lief trotzdem unruhig und das Getriebe hat nicht geschaltet. Aber er lief! Also habe ich Pascal verabschiedet und bin mit bestimmt 3500 U/Min und 60 km/h über die Autobahn nach Hause gekrochen. Was ne Scheiße.

Mir hat das Ganze eine komplette Nacht lang keine Ruhe gelassen und ich habe mir den Kopf zerbrochen. Bin am nächsten Morgen (ich hatte an diesem tag übrigens Geburtstag!!! 😀 ) sofort nach dem Frühstück raus und habe den Fehler gesucht und nachgedacht ohne Ende. Und TADAAAA:

  • Das TV Kabel vom Getriebe war ordentlich und sauber am Vergaser. Allerdings nicht eingehängt!
  • ein Zündkabel war zwar auf dem Kontakt, aber nicht richtig festgesteckt
  • ein Vakuumschlauch war unten, statt oben an einem Verteilerstück angebracht

So viele kleine Ursachen und so eine große Wirkung! Meine Fresse! Was war ich stolz, als die Lady wieder wie ein Uhrwerk lief!! 😀

Die Betonung liegt aber auf lief. Warum?

Beim Starten auf dem Hof (zum Glück!!) ist mir die Benzinleitung direkt am Vergaser gerissen und es sprudelte munter und fröhlich aus dem Motorraum! Habe ganz schnell alles abgestellt und meinen Helfer in der Not (Pascal) angefunkt. Schnell mit Papas Auto ab zu Timos+Pascals Garage, denn die beiden hatten Glück im Glück ein Stück Benzinleitung für mich da. Wieder zurück bei mir zu Hause habe ich schnell alles eingebaut, ordentlich mit Rohrschellen verschlossen und nach einer Probefahrt ein ganz breites Grinsen im Gesicht bekommen 🙂 gelungener Geburtstag! 😀

Frage hierzu:

woher bekomme ich Schraubverbindungen und Flexleitungen für die Benzinleitung?? 

Dieses Wochenende ging es dann alleine weiter, denn ich wollte mal wissen, was sich eigentlich unter der hässlichen blauen Farbe und der Rostschutzgrundierung verbirgt. Also Atemschutzmaske auf, Handschuhe an und ein paar Lappen mit Verdünnung – los geht’s! Nach 2 Stunden kamen dann diese Resultate zum Vorschein 🙂 ich bin glücklich! 😀

überlege mir nun nur noch, ob ich wirklich wochenlang mit Verdünnung und vll. einem Plastikspachtel diese Farbe abkratze oder mir ein Angebot von [I]aquapower[/I] zum Trockeneisstrahlen hole. Hab leider kein Geld 😦

Ansonsten sind nun endlich wieder ordentliche Schuhe an der Lady und das Getriebe habe ich auch mal mit Bremsenreiniger gesäubert. Mal sehen, wo das Öl herkommt. Von oben nun definitiv nicht mehr 🙂

Fragen hierzu:

womit kann ich den Lack aufbereiten? Ich nehme an, dass durch die Verdünnung auch der Klarlack abgeht. Und ein Bißchen blankes Metall ist auch zu sehen. Womit versiegele ich das?

Ein Gedanke zu “Meine Lady hat neue Schuhe und läuft rund! :D

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden /  Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden /  Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden /  Ändern )

Verbinde mit %s